<!DOCTYPE html>
<html lang="sv-SE"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.zeromagazine.nu/xmlrpc.php" />
<title>LANY live på Kägelbanan - Zero Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://zeromagazine.nu/2017/03/28/lany-live-pa-kagelbanan/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LANY live på Kägelbanan - Zero Magazine" />
<meta property="og:description" content="Los Angeles-trion LANY spelade på Kägelbanan och Zero var där." />
<meta property="og:url" content="http://zeromagazine.nu/2017/03/28/lany-live-pa-kagelbanan/" />
<meta property="og:site_name" content="Zero Magazine" />
<meta property="article:publisher" content="http://www.facebook.com/zeromagazine" />
<meta property="article:tag" content="Kägelbanan" />
<meta property="article:tag" content="LANY" />
<meta property="article:section" content="Artiklar" />
<meta property="article:published_time" content="2017-03-28T14:15:19+00:00" />
<meta property="article:modified_time" content="2017-03-28T14:39:22+00:00" />
<meta property="og:updated_time" content="2017-03-28T14:39:22+00:00" />
<meta property="og:image" content="http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany4-e1490706449729.jpg" />
<meta property="og:image:width" content="1113" />
<meta property="og:image:height" content="598" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los Angeles-trion LANY spelade på Kägelbanan och Zero var där." />
<meta name="twitter:title" content="LANY live på Kägelbanan - Zero Magazine" />
<meta name="twitter:site" content="@ZeroMagazine" />
<meta name="twitter:image" content="http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany4-e1490706449729.jpg" />
<meta name="twitter:creator" content="@ZeroMagazine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.zeromagazine.nu' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zero Magazine &raquo; flöde" href="http://zeromagazine.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zero Magazine &raquo; kommentarsflöde" href="http://zeromagazine.nu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zero Magazine &raquo; LANY live på Kägelbanan kommentarsflöde" href="http://zeromagazine.nu/2017/03/28/lany-live-pa-kagelbanan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zeromagazine.nu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.zeromagazine.nu/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.zeromagazine.nu/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.zeromagazine.nu/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.zeromagazine.nu/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.zeromagazine.nu/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.zeromagazine.nu/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='load-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.zeromagazine.nu/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.zeromagazine.nu/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.zeromagazine.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://zeromagazine.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zeromagazine.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zeromagazine.nu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.4" />
<link rel='shortlink' href='http://zeromagazine.nu/?p=18165' />
<link rel="alternate" type="application/json+oembed" href="http://zeromagazine.nu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzeromagazine.nu%2F2017%2F03%2F28%2Flany-live-pa-kagelbanan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zeromagazine.nu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzeromagazine.nu%2F2017%2F03%2F28%2Flany-live-pa-kagelbanan%2F&#038;format=xml" />
<meta property="fb:app_id" content="165782526765695"/><script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '353285391546954']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=353285391546954&amp;ev=PixelInitialized" /></noscript>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Elvira Bostrom"}});
        </script>
	   <script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.zeromagazine.nu/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">
.review-percentage .review-item span span,.review-final-score {background-color:#ff0099 ;}

</style>
<meta name="google-site-verification" content="51XJWJHQ_Bh5vVlwMvWilL612GqwkEz9VeJcR1lvByk" /><meta name="google-site-verification" content="AUN0kR1WhUWCX2xCXrOsxm40XNDHsmjVvW8BNLLZAUU" /><link rel="shortcut icon" href="http://zeromagazine.nu/wp-content/uploads/2015/01/Zero_Favacon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.zeromagazine.nu/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.zeromagazine.nu/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zeromagazine.nu/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zeromagazine.nu/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zeromagazine.nu/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://zeromagazine.nu/wp-content/uploads/2015/01/zero_nollan_IPAD.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://zeromagazine.nu/wp-content/uploads/2015/01/zero_nollan_IPHONE_Retina.png" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '200126787110677'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=200126787110677&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Se alla tr\u00e4ffar<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/zeromagazine.nu\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.zeromagazine.nu\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="30627e5efcf0ae16003d9a9a0adff249"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20160831_220753">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</script></head>
<body id="top" class="single single-post postid-18165 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://zeromagazine.nu/">
				<button class="search-button" type="submit" value="Sök"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Sök" value="Sök" onfocus="if (this.value == 'Sök') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Sök';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://zeromagazine.nu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/zeromagazine" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/zeromagazine" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/sparrgren" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/zeromagazine" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">tisdag , mars 28 2017</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a href="http://zeromagazine.nu/skribenter/">Skribenter</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438"><a href="http://zeromagazine.nu/historia/">Historia</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="http://zeromagazine.nu/annonsera/">Annonsera</a></li>
<li id="menu-item-11311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11311"><a href="http://zeromagazine.nu/skriv-for-oss/">Skriv för oss</a></li>
<li id="menu-item-16047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16047"><a href="http://zeromagazine.nu/submit-music/">Submit Music</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://zeromagazine.nu/">
							<button class="search-button" type="submit" value="Sök"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Sök" value="Sök" onfocus="if (this.value == 'Sök') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Sök';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://zeromagazine.nu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/zeromagazine" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/zeromagazine" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/sparrgren" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/zeromagazine" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="Zero Magazine" href="http://zeromagazine.nu/">
					<img src="http://zeromagazine.nu/wp-content/uploads/2015/01/zero_logo.png" alt="Zero Magazine" width="190" height="57" /><strong>Zero Magazine Svensk musiktidning sedan 1994</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://zeromagazine.nu/wp-content/uploads/2015/01/zero_logo_retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'57');
	}
});
</script>
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-6164419322622120";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "3044602697";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>

		<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-412"><a href="http://zeromagazine.nu/">Hem</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://zeromagazine.nu/category/nyheter/">Nyheter</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-456"><a href="http://zeromagazine.nu/category/artiklar/">Artiklar</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://zeromagazine.nu/category/artiklar/intervju/">Intervju</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-459"><a href="http://zeromagazine.nu/category/artiklar/reportage/">Reportage</a></li>
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://zeromagazine.nu/category/artiklar/kronika/">Krönika</a></li>
</ul>
</li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-460"><a href="http://zeromagazine.nu/category/recensioner/">Recensioner</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://zeromagazine.nu/category/recensioner/album/">Album</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://zeromagazine.nu/category/recensioner/samling/">Samling</a></li>
	<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://zeromagazine.nu/category/recensioner/ep/">EP</a></li>
	<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://zeromagazine.nu/category/recensioner/singel/">Singel</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://zeromagazine.nu/category/recensioner/dvd/">DVD</a></li>
	<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://zeromagazine.nu/category/recensioner/film/">Film</a></li>
	<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-467"><a href="http://zeromagazine.nu/category/recensioner/konsert/">Konsert</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://zeromagazine.nu/category/recensioner/bok/">Bok</a></li>
	<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://zeromagazine.nu/category/recensioner/spel/">Spel</a></li>
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://zeromagazine.nu/category/tv/">TV</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="http://zeromagazine.nu/category/blogg/">Blogg</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-12980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12980"><a href="http://zeromagazine.nu/category/blogg/ryttmansresa/">Ryttmans Rockiga Resa</a></li>
	<li id="menu-item-10211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10211"><a href="http://zeromagazine.nu/category/blogg/mellobloggen/">Mellobloggen</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Senaste nytt</span></span>
		
					<ul>
					<li><a href="http://zeromagazine.nu/2017/03/27/sparks-till-sverige-med-nya-albumet-hippopotamus/" title="Sparks till Sverige med nya albumet Hippopotamus">Sparks till Sverige med nya albumet Hippopotamus</a></li>
					<li><a href="http://zeromagazine.nu/2017/03/25/martin-gore-gastsjunger-hos-mission/" title="Martin Gore gästsjunger hos The Mission">Martin Gore gästsjunger hos The Mission</a></li>
					<li><a href="http://zeromagazine.nu/2017/03/24/gorillaz-tillbaka-med-humanz/" title="Gorillaz tillbaka med Humanz">Gorillaz tillbaka med Humanz</a></li>
					<li><a href="http://zeromagazine.nu/2017/03/24/ozge-arslan-fark-et/" title="Ozge Arslan – &#8221;Fark Et&#8221;">Ozge Arslan – &#8221;Fark Et&#8221;</a></li>
					<li><a href="http://zeromagazine.nu/2017/03/23/pet-shop-boys-till-sverige-sommar/" title="Pet Shop Boys till Sverige i sommar">Pet Shop Boys till Sverige i sommar</a></li>
					<li><a href="http://zeromagazine.nu/2017/03/23/ny-lokal-electronic-ulricehamn-01/" title="Ny lokal för Electronic in Ulricehamn #01">Ny lokal för Electronic in Ulricehamn #01</a></li>
					<li><a href="http://zeromagazine.nu/2017/03/23/av-super-sunshine-alien-dance-remix/" title="AV Super Sunshine – ”I Am Alien” (Dance Remix)">AV Super Sunshine – ”I Am Alien” (Dance Remix)</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://zeromagazine.nu">Hem</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://zeromagazine.nu/category/artiklar/">Artiklar</a></span> <span class="delimiter">/</span> <span class="current">LANY live på Kägelbanan</span></div>
		

		
		<article class="post-listing post-18165 post type-post status-publish format-standard has-post-thumbnail  category-artiklar category-reportage category-slide tag-kagelbanan tag-lany" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany4-e1490706449729-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="LANY live på Kägelbanan i Stockholm den 16 mars 2017. Foto: Elvira Löfquist Boström." srcset="http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany4-e1490706449729-660x330.jpg 660w, http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany4-e1490706449729-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">LANY live på Kägelbanan i Stockholm den 16 mars 2017. Foto: Elvira Löfquist Boström.</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">LANY live på Kägelbanan</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://zeromagazine.nu/author/elvira-bostrom/" title="">Elvira Löfquist Boström </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2017-03-28</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Los Angeles-trion LANY spelade på Kägelbanan och Zero var där.</strong></p>
<p>Den lilla lokalen på Södermalm är, trots att det är en vanlig torsdag, fylld med hundratals fans av trion från Los Angeles, Kalifornien. På scenen står sångaren och gitarristen Paul Jason Klein, trummisen Jake Goss och till sist keyboardisten och gitarristen Les Priest. De levererar lite mer än en timme charmig synthpop med låtar som till exempel hiten ”ILYSB”, ”Current Location” och ”4EVER!”.</p>
<figure id="attachment_18167" style="width: 618px" class="wp-caption aligncenter"><a href="http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany2-e1490706546883.jpg"><img class="size-large wp-image-18167" src="http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany2-e1490706546883-1024x572.jpg" alt="LANY live på Kägelbanan i Stockholm den 16 mars 2017. Foto: Elvira Löfquist Boström." width="618" height="345" srcset="http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany2-e1490706546883-1024x572.jpg 1024w, http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany2-e1490706546883-300x167.jpg 300w, http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany2-e1490706546883-768x429.jpg 768w, http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany2-e1490706546883.jpg 1168w" sizes="(max-width: 618px) 100vw, 618px" /></a><figcaption class="wp-caption-text">LANY live på Kägelbanan i Stockholm den 16 mars 2017. Foto: Elvira Löfquist Boström.</figcaption></figure>
<p>&nbsp;</p>
<p>När bandet kliver upp på scenen jublar publiken högt. De inleder konserten med den ganska lugna men charmiga låten ”Yea, Babe, No Way”. Rökmaskinerna skapar en vit dimridå framför scenen och man kan bara urskilja bandmedlemmarnas konturer under de första låtarna.</p>
<p>Under konsertens gång håller fans upp skyltar med referenser till just låten ”Current Location” där de tackar LANY för att de är här &#8211; <em>”thank you for being our current location”</em>. Klein crowdsurfar och bandet får rosor kastade på scenen &#8211; inte helt förvånande med tanke på att publiken framförallt består av tjejer i övre tonåren.</p>
<figure id="attachment_18168" style="width: 618px" class="wp-caption aligncenter"><a href="http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany1-e1490706642865.jpg"><img class="size-large wp-image-18168" src="http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany1-e1490706642865-1024x514.jpg" alt="LANY live på Kägelbanan i Stockholm den 16 mars 2017. Foto: Elvira Löfquist Boström." width="618" height="310" srcset="http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany1-e1490706642865-1024x514.jpg 1024w, http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany1-e1490706642865-300x150.jpg 300w, http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany1-e1490706642865-768x385.jpg 768w, http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany1-e1490706642865-660x330.jpg 660w, http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany1-e1490706642865-1050x525.jpg 1050w, http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany1-e1490706642865.jpg 1212w" sizes="(max-width: 618px) 100vw, 618px" /></a><figcaption class="wp-caption-text">LANY live på Kägelbanan i Stockholm den 16 mars 2017. Foto: Elvira Löfquist Boström.</figcaption></figure>
<p>&nbsp;</p>
<p>Det är en bra blandning av lite lugnare låtar, som till exempel ”Pink Skies” där publiken står och sakta svajar med armarna, och lite mer fartfyllda låtar, som ”Like You Lots” där de flesta istället står och hoppar framför scenen. De avslutar konserten med den lite mindre kända men trallvänliga låten ”It Was Love”.</p>
<p>LANY har tidigare släppt tre EP som de spelar låtar från &#8211; ”Kinda”, ”I Loved You.” och ”Make Out”. De spelar även två låtar, ”Good Girls” och ”The Breakup”, från sitt kommande självbetitlade debutalbum.</p>
<figure id="attachment_18169" style="width: 618px" class="wp-caption aligncenter"><a href="http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany-e1490706744709.jpg"><img class="size-large wp-image-18169" src="http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany-e1490706744709-1024x570.jpg" alt="LANY live på Kägelbanan i Stockholm den 16 mars 2017. Foto: Elvira Löfquist Boström." width="618" height="344" srcset="http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany-e1490706744709-1024x570.jpg 1024w, http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany-e1490706744709-300x167.jpg 300w, http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany-e1490706744709-768x427.jpg 768w" sizes="(max-width: 618px) 100vw, 618px" /></a><figcaption class="wp-caption-text">LANY live på Kägelbanan i Stockholm den 16 mars 2017. Foto: Elvira Löfquist Boström.</figcaption></figure>
<p>&nbsp;</p>
<p>Jag hade kunnat önska att man fick se lite mer av både Goss och Priest, de känns mer som knappt synliga dekorationer i bakgrunden än likvärdiga bandmedlemmar som det är nu &#8211; man hör dem, men allt visuellt fokus ligger på Klein. Jag hade även velat se lite mer individualitet från dem &#8211; de levererar kärlekslåt efter kärlekslåt och känns ibland mest som The 1975-ripoffs. Men det finns värre saker än att låta som The 1975. Sammanfattningsvis var det en bra konsert, men bara en i mängden av alla ”ganska bra” konserter. Om de hittar ett lite mer originellt sound eller jobbar på sitt uppträdande kan jag definitivt tänka mig att se dem igen.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentarer</h3><p><fb:comments-count href=http://zeromagazine.nu/2017/03/28/lany-live-pa-kagelbanan/></fb:comments-count> Kommentarer</p><div class="fb-comments" data-href="http://zeromagazine.nu/2017/03/28/lany-live-pa-kagelbanan/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Dela</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://zeromagazine.nu/2017/03/28/lany-live-pa-kagelbanan/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://zeromagazine.nu/2017/03/28/lany-live-pa-kagelbanan/" data-text="LANY live på Kägelbanan" data-via="ZeroMagazine" data-lang="en">tweet</a></li>
						<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://zeromagazine.nu/2017/03/28/lany-live-pa-kagelbanan/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://zeromagazine.nu/2017/03/28/lany-live-pa-kagelbanan/&amp;media=http://www.zeromagazine.nu/wp-content/uploads/2017/03/lany4-e1490706449729-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-03-28T14:15:19+00:00","datePublished":"2017-03-28T14:15:19+00:00","dateModified":"2017-03-28T14:39:22+00:00","headline":"LANY live p\u00e5 K\u00e4gelbanan","name":"LANY live p\u00e5 K\u00e4gelbanan","keywords":"K\u00e4gelbanan,LANY","url":"http:\/\/zeromagazine.nu\/2017\/03\/28\/lany-live-pa-kagelbanan\/","description":"Los Angeles-trion LANY spelade p\u00e5 K\u00e4gelbanan och Zero var d\u00e4r. Den lilla lokalen p\u00e5 S\u00f6dermalm \u00e4r, trots att det \u00e4r en vanlig torsdag, fylld med hundratals fans av trion fr\u00e5n Los Angeles, Kalifornien.","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Zero Magazine","logo":{"@type":"ImageObject","url":"http:\/\/zeromagazine.nu\/wp-content\/uploads\/2015\/01\/zero_logo_retina.png"},"sameAs":["http:\/\/www.facebook.com\/zeromagazine","http:\/\/twitter.com\/zeromagazine","http:\/\/www.youtube.com\/user\/sparrgren","https:\/\/open.spotify.com\/user\/zeromagazine"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/zeromagazine.nu\/2017\/03\/28\/lany-live-pa-kagelbanan\/"},"author":{"@type":"Person","name":"Elvira L\u00f6fquist Bostr\u00f6m","url":"http:\/\/zeromagazine.nu\/author\/elvira-bostrom\/"},"articleSection":"Artiklar,Reportage,Slide","articleBody":"Los Angeles-trion LANY spelade p\u00e5 K\u00e4gelbanan och Zero var d\u00e4r.\r\n\r\nDen lilla lokalen p\u00e5 S\u00f6dermalm \u00e4r, trots att det \u00e4r en vanlig torsdag, fylld med hundratals fans av trion fr\u00e5n Los Angeles, Kalifornien. P\u00e5 scenen st\u00e5r s\u00e5ngaren och gitarristen Paul Jason Klein, trummisen Jake Goss och till sist keyboardisten och gitarristen Les Priest. De levererar lite mer \u00e4n en timme charmig synthpop med l\u00e5tar som till exempel hiten \u201dILYSB\u201d, \u201dCurrent Location\u201d och \u201d4EVER!\u201d.\r\n\r\n\r\n\r\n&nbsp;\r\n\r\nN\u00e4r bandet kliver upp p\u00e5 scenen jublar publiken h\u00f6gt. De inleder konserten med den ganska lugna men charmiga l\u00e5ten \u201dYea, Babe, No Way\u201d. R\u00f6kmaskinerna skapar en vit dimrid\u00e5 framf\u00f6r scenen och man kan bara urskilja bandmedlemmarnas konturer under de f\u00f6rsta l\u00e5tarna.\r\n\r\nUnder konsertens g\u00e5ng h\u00e5ller fans upp skyltar med referenser till just l\u00e5ten \u201dCurrent Location\u201d d\u00e4r de tackar LANY f\u00f6r att de \u00e4r h\u00e4r - \u201dthank you for being our current location\u201d. Klein crowdsurfar och bandet f\u00e5r rosor kastade p\u00e5 scenen - inte helt f\u00f6rv\u00e5nande med tanke p\u00e5 att publiken framf\u00f6rallt best\u00e5r av tjejer i \u00f6vre ton\u00e5ren.\r\n\r\n\r\n\r\n&nbsp;\r\n\r\nDet \u00e4r en bra blandning av lite lugnare l\u00e5tar, som till exempel \u201dPink Skies\u201d d\u00e4r publiken st\u00e5r och sakta svajar med armarna, och lite mer fartfyllda l\u00e5tar, som \u201dLike You Lots\u201d d\u00e4r de flesta ist\u00e4llet st\u00e5r och hoppar framf\u00f6r scenen. De avslutar konserten med den lite mindre k\u00e4nda men trallv\u00e4nliga l\u00e5ten \u201dIt Was Love\u201d.\r\n\r\nLANY har tidigare sl\u00e4ppt tre EP som de spelar l\u00e5tar fr\u00e5n - \u201dKinda\u201d, \u201dI Loved You.\u201d och \u201dMake Out\u201d. De spelar \u00e4ven tv\u00e5 l\u00e5tar, \u201dGood Girls\u201d och \u201dThe Breakup\u201d, fr\u00e5n sitt kommande sj\u00e4lvbetitlade debutalbum.\r\n\r\n\r\n\r\n&nbsp;\r\n\r\nJag hade kunnat \u00f6nska att man fick se lite mer av b\u00e5de Goss och Priest, de k\u00e4nns mer som knappt synliga dekorationer i bakgrunden \u00e4n likv\u00e4rdiga bandmedlemmar som det \u00e4r nu - man h\u00f6r dem, men allt visuellt fokus ligger p\u00e5 Klein. Jag hade \u00e4ven velat se lite mer individualitet fr\u00e5n dem - de levererar k\u00e4rleksl\u00e5t efter k\u00e4rleksl\u00e5t och k\u00e4nns ibland mest som The 1975-ripoffs. Men det finns v\u00e4rre saker \u00e4n att l\u00e5ta som The 1975. Sammanfattningsvis var det en bra konsert, men bara en i m\u00e4ngden av alla \u201dganska bra\u201d konserter. Om de hittar ett lite mer originellt sound eller jobbar p\u00e5 sitt upptr\u00e4dande kan jag definitivt t\u00e4nka mig att se dem igen.","image":{"@type":"ImageObject","url":"http:\/\/www.zeromagazine.nu\/wp-content\/uploads\/2017\/03\/lany4-e1490706449729.jpg","width":1113,"height":598}}</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>Om Elvira Löfquist Boström </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/25029ed08ad1deca69fb9ccab51f36e0?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/25029ed08ad1deca69fb9ccab51f36e0?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Relaterade artiklar</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://zeromagazine.nu/2016/09/14/blossoms-till-sverige/">
						<img width="272" height="125" src="http://www.zeromagazine.nu/wp-content/uploads/2016/09/blossoms-e1473859608593-272x125.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Blossoms" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://zeromagazine.nu/2016/09/14/blossoms-till-sverige/" rel="bookmark">Blossoms till Sverige</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2016-09-14</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
	</div><!-- .content -->
<aside id="sidebar">
<div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Följ Zero&#8230;</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://zeromagazine.nu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/zeromagazine" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/zeromagazine" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/sparrgren" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/zeromagazine" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

</div></div><!-- .widget /--><div id="ads300_600-widget-2" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>Annons</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6164419322622120"
     data-ad-slot="3661125499"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-11" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Annons</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://open.spotify.com/album/2GcZjWq0nxV2zgbGJIZ6Mo"  >					<img src="http://www.zeromagazine.nu/wp-content/uploads/2017/01/julian-brandt-banner-1-2017.png" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Mest läst idag</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://zeromagazine.nu/2017/03/28/lany-live-pa-kagelbanan/">LANY live på Kägelbanan</a>
						</li>
					<li>
				<a href="http://zeromagazine.nu/2017/03/27/sparks-till-sverige-med-nya-albumet-hippopotamus/">Sparks till Sverige med nya albumet Hippopotamus</a>
						</li>
					<li>
				<a href="http://zeromagazine.nu/2017/03/25/martin-gore-gastsjunger-hos-mission/">Martin Gore gästsjunger hos The Mission</a>
						</li>
					<li>
				<a href="http://zeromagazine.nu/2017/03/24/gorillaz-tillbaka-med-humanz/">Gorillaz tillbaka med Humanz</a>
						</li>
					<li>
				<a href="http://zeromagazine.nu/2017/03/24/ozge-arslan-fark-et/">Ozge Arslan – &#8221;Fark Et&#8221;</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><img style="width: 180px" src="http://www.zeromagazine.nu/wp-content/uploads/2015/01/Zero_Logo_White1.png"/></p>
<p><b>Zero Music Magazine</b><br />
Box 2002<br />
403 11 Göteborg, </p>
<p><b>Chefredaktör:</b> Jon Josefsson<br />
<b>Ansvarig utgivare:</b> Petter Jahnstedt</p>
<p><b>Ägare:</b>1974 SWEDEN<br />
<b>Org.nr:</b> 969652-2573<br />
<b>ISSN:</b> 1404-4765</p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><b>Annonsera</b><br />
För annonsörer<br />
Advertisement, info in English</p>
<p><b>Historia</b><br />
Om Zero Music Magazine</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-5" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><b>Följ oss</b><br />
<a href="http://www.facebook.com/ZeroMagazine">Facebook</a><br />
<a href="http://www.twitter.com/ZeroMagazine">Twitter</a></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://zeromagazine.nu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/zeromagazine" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/zeromagazine" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/sparrgren" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="spotify" href="https://open.spotify.com/user/zeromagazine" target="_blank"><i class="fa fa-spotify"></i></a>
			</div>

		
		<div class="alignleft">
			1974 SWEDEN © Copyright 2017, All Rights Reserved | Designed by ALES MEDIA		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://zeromagazine.nu?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.zeromagazine.nu\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Inga tr\u00e4ffar","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-content/themes/sahifa/js/search.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&appId=165782526765695&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>