<!DOCTYPE html>
<html lang="sv-SE"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.zeromagazine.nu/xmlrpc.php" />
<title>The xx live på Hovet den 8 februari 2017 - Zero Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://zeromagazine.nu/2017/02/09/xx-live-pa-hovet-den-8-februari-2017/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The xx live på Hovet den 8 februari 2017 - Zero Magazine" />
<meta property="og:description" content="Londontrion bjöd på en fullmatat vacker upplevelse." />
<meta property="og:url" content="http://zeromagazine.nu/2017/02/09/xx-live-pa-hovet-den-8-februari-2017/" />
<meta property="og:site_name" content="Zero Magazine" />
<meta property="article:publisher" content="http://www.facebook.com/zeromagazine" />
<meta property="article:tag" content="The xx" />
<meta property="article:section" content="Konsert" />
<meta property="article:published_time" content="2017-02-09T19:32:29+00:00" />
<meta property="og:image" content="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_1-e1486664712343.jpg" />
<meta property="og:image:width" content="4847" />
<meta property="og:image:height" content="2721" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Londontrion bjöd på en fullmatat vacker upplevelse." />
<meta name="twitter:title" content="The xx live på Hovet den 8 februari 2017 - Zero Magazine" />
<meta name="twitter:site" content="@ZeroMagazine" />
<meta name="twitter:image" content="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_1-e1486664712343.jpg" />
<meta name="twitter:creator" content="@ZeroMagazine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.zeromagazine.nu' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Zero Magazine &raquo; flöde" href="http://zeromagazine.nu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zero Magazine &raquo; kommentarsflöde" href="http://zeromagazine.nu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Zero Magazine &raquo; The xx live på Hovet den 8 februari 2017 kommentarsflöde" href="http://zeromagazine.nu/2017/02/09/xx-live-pa-hovet-den-8-februari-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zeromagazine.nu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.zeromagazine.nu/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.zeromagazine.nu/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.zeromagazine.nu/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.zeromagazine.nu/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.zeromagazine.nu/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='http://www.zeromagazine.nu/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='load-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.zeromagazine.nu/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.zeromagazine.nu/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.zeromagazine.nu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://zeromagazine.nu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zeromagazine.nu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zeromagazine.nu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://zeromagazine.nu/?p=17550' />
<link rel="alternate" type="application/json+oembed" href="http://zeromagazine.nu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzeromagazine.nu%2F2017%2F02%2F09%2Fxx-live-pa-hovet-den-8-februari-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://zeromagazine.nu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fzeromagazine.nu%2F2017%2F02%2F09%2Fxx-live-pa-hovet-den-8-februari-2017%2F&#038;format=xml" />
<meta property="fb:app_id" content="165782526765695"/><script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '353285391546954']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=353285391546954&amp;ev=PixelInitialized" /></noscript>		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Ernst Adamsson Borg"}});
        </script>
	   <script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.zeromagazine.nu/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">
.review-percentage .review-item span span,.review-final-score {background-color:#ff0099 ;}

</style>
<meta name="google-site-verification" content="51XJWJHQ_Bh5vVlwMvWilL612GqwkEz9VeJcR1lvByk" /><meta name="google-site-verification" content="AUN0kR1WhUWCX2xCXrOsxm40XNDHsmjVvW8BNLLZAUU" /><link rel="shortcut icon" href="http://zeromagazine.nu/wp-content/uploads/2015/01/Zero_Favacon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.zeromagazine.nu/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.zeromagazine.nu/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zeromagazine.nu/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zeromagazine.nu/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.zeromagazine.nu/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://zeromagazine.nu/wp-content/uploads/2015/01/zero_nollan_IPAD.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://zeromagazine.nu/wp-content/uploads/2015/01/zero_nollan_IPHONE_Retina.png" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '200126787110677'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=200126787110677&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Se alla tr\u00e4ffar<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/zeromagazine.nu\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.zeromagazine.nu\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-51336640-1', 'auto');
    ga('send', 'pageview');
</script>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="30627e5efcf0ae16003d9a9a0adff249"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20160831_220753">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</script></head>
<body id="top" class="single single-post postid-17550 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://zeromagazine.nu/">
				<button class="search-button" type="submit" value="Sök"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Sök" value="Sök" onfocus="if (this.value == 'Sök') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Sök';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://zeromagazine.nu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/zeromagazine" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/zeromagazine" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/sparrgren" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">fredag , februari 10 2017</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a href="http://zeromagazine.nu/skribenter/">Skribenter</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438"><a href="http://zeromagazine.nu/historia/">Historia</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="http://zeromagazine.nu/annonsera/">Annonsera</a></li>
<li id="menu-item-11311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11311"><a href="http://zeromagazine.nu/skriv-for-oss/">Skriv för oss</a></li>
<li id="menu-item-16047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16047"><a href="http://zeromagazine.nu/submit-music/">Submit Music</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://zeromagazine.nu/">
							<button class="search-button" type="submit" value="Sök"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Sök" value="Sök" onfocus="if (this.value == 'Sök') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Sök';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://zeromagazine.nu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/zeromagazine" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/zeromagazine" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/sparrgren" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="Zero Magazine" href="http://zeromagazine.nu/">
					<img src="http://zeromagazine.nu/wp-content/uploads/2015/01/zero_logo.png" alt="Zero Magazine" width="190" height="57" /><strong>Zero Magazine Svensk musiktidning sedan 1994</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://zeromagazine.nu/wp-content/uploads/2015/01/zero_logo_retina.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'57');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-412"><a href="http://zeromagazine.nu/">Hem</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://zeromagazine.nu/category/nyheter/">Nyheter</a></li>
<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-456"><a href="http://zeromagazine.nu/category/artiklar/">Artiklar</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://zeromagazine.nu/category/artiklar/intervju/">Intervju</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://zeromagazine.nu/category/artiklar/reportage/">Reportage</a></li>
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="http://zeromagazine.nu/category/artiklar/kronika/">Krönika</a></li>
</ul>
</li>
<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-460"><a href="http://zeromagazine.nu/category/recensioner/">Recensioner</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://zeromagazine.nu/category/recensioner/album/">Album</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468"><a href="http://zeromagazine.nu/category/recensioner/samling/">Samling</a></li>
	<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://zeromagazine.nu/category/recensioner/ep/">EP</a></li>
	<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://zeromagazine.nu/category/recensioner/singel/">Singel</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://zeromagazine.nu/category/recensioner/dvd/">DVD</a></li>
	<li id="menu-item-466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466"><a href="http://zeromagazine.nu/category/recensioner/film/">Film</a></li>
	<li id="menu-item-467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-467"><a href="http://zeromagazine.nu/category/recensioner/konsert/">Konsert</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://zeromagazine.nu/category/recensioner/bok/">Bok</a></li>
	<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://zeromagazine.nu/category/recensioner/spel/">Spel</a></li>
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="http://zeromagazine.nu/category/tv/">TV</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="http://zeromagazine.nu/category/blogg/">Blogg</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-12980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12980"><a href="http://zeromagazine.nu/category/blogg/ryttmansresa/">Ryttmans Rockiga Resa</a></li>
	<li id="menu-item-10211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10211"><a href="http://zeromagazine.nu/category/blogg/mellobloggen/">Mellobloggen</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Senaste nytt</span></span>
		
					<ul>
					<li><a href="http://zeromagazine.nu/2017/02/09/douglas-mccarthy-gastsjunger-hos-adult/" title="Douglas McCarthy gästsjunger hos Adult">Douglas McCarthy gästsjunger hos Adult</a></li>
					<li><a href="http://zeromagazine.nu/2017/02/09/retro-kid-slapper-den-stiliga-electronica-laten-jolene/" title="Retro Kid släpper den stiliga electronica-låten &#8221;Jolene&#8221;">Retro Kid släpper den stiliga electronica-låten &#8221;Jolene&#8221;</a></li>
					<li><a href="http://zeromagazine.nu/2017/02/09/capyac-ger-stark-danskansla-klubbarna-bubblegum/" title="Capyac ger stark danskänsla för klubbarna i &#8221;Bubblegum&#8221;">Capyac ger stark danskänsla för klubbarna i &#8221;Bubblegum&#8221;</a></li>
					<li><a href="http://zeromagazine.nu/2017/02/08/nick-cave-till-sverige/" title="Nick Cave till Sverige">Nick Cave till Sverige</a></li>
					<li><a href="http://zeromagazine.nu/2017/02/08/morgxn-slapper-laten-home-finurligt-omarbetad-av-joywave/" title="Morgxn släpper låten &#8221;HOME&#8221; finurligt omarbetad av Joywave">Morgxn släpper låten &#8221;HOME&#8221; finurligt omarbetad av Joywave</a></li>
					<li><a href="http://zeromagazine.nu/2017/02/08/kiss-face-kommer-att-satta-dansgolven-spinn/" title="&#8221;Kiss Face&#8221; kommer att sätta dansgolven i spinn">&#8221;Kiss Face&#8221; kommer att sätta dansgolven i spinn</a></li>
					<li><a href="http://zeromagazine.nu/2017/02/07/ny-ep-fran-bowie/" title="Ny EP från Bowie">Ny EP från Bowie</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 3500 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://zeromagazine.nu">Hem</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://zeromagazine.nu/category/recensioner/">Recensioner</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://zeromagazine.nu/category/recensioner/konsert/">Konsert</a></span> <span class="delimiter">/</span> <span class="current">The xx live på Hovet den 8 februari 2017</span></div>
		

		
		<article class="post-listing post-17550 post type-post status-publish format-standard has-post-thumbnail  category-konsert category-recensioner category-slide tag-the-xx" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_1-e1486664712343-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="The xx live på Hovet i Stockholm den 8 februari 2017. Foto: Ernst Adamsson Borg." srcset="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_1-e1486664712343-660x330.jpg 660w, http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_1-e1486664712343-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">The xx live på Hovet i Stockholm den 8 februari 2017. Foto: Ernst Adamsson Borg.</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">The xx live på Hovet den 8 februari 2017</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://zeromagazine.nu/author/ernst-adamsson-borg/" title="">Ernst Adamsson Borg </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2017-02-09</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<figure id="attachment_17552" style="width: 618px" class="wp-caption aligncenter"><a href="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_2.jpg"><img class="size-large wp-image-17552" src="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_2-1024x683.jpg" alt="The xx live på Hovet i Stockholm den 8 februari 2017. Foto: Ernst Adamsson Borg." width="618" height="412" srcset="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_2-1024x683.jpg 1024w, http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_2-300x200.jpg 300w, http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_2-768x512.jpg 768w" sizes="(max-width: 618px) 100vw, 618px" /></a><figcaption class="wp-caption-text">The xx live på Hovet i Stockholm den 8 februari 2017. Foto: Ernst Adamsson Borg.</figcaption></figure>
<p>Gruppen är nu, redan efter tre album, stabilt förankrade i havet av musik som popvärlden utgör. Att släppa tre album är ingen konst, men att släppa tre album som alla kammar hem nästan full pott av tyckare i prominenta magasin världen över är något annat. Dessutom är det inte bara tyckarna i magasinen som tycker om dem, deras fanskara har vuxit enormt i takt med albumsläppen. Vilket band? The xx. Onsdagen den 8/2 var det dags för London-gänget att inta Hovets scen och därmed även inviga deras nu startade världsturné och jag, till min stora belåtenhet, var där för att kolla in festen.</p>
<figure id="attachment_17553" style="width: 618px" class="wp-caption aligncenter"><a href="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_3.jpg"><img class="size-large wp-image-17553" src="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_3-1024x683.jpg" alt="The xx live på Hovet i Stockholm den 8 februari 2017. Foto: Ernst Adamsson Borg." width="618" height="412" srcset="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_3-1024x683.jpg 1024w, http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_3-300x200.jpg 300w, http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_3-768x512.jpg 768w" sizes="(max-width: 618px) 100vw, 618px" /></a><figcaption class="wp-caption-text">The xx live på Hovet i Stockholm den 8 februari 2017. Foto: Ernst Adamsson Borg.</figcaption></figure>
<p>The xx står som ett av världens just nu bästa popband och de har inga svårigheter att bevisa varför på Hovet denna kväll. Redan från första låten, ”Dangerous”, märks det omgående att de lagt ner krut på både show och framförande. Jamie ”xx” Smith står längst bak och hamrar fram beats och slingor på vad som närmast kan beskrivas som en elektro-intresserad typs våta dröm. Synthar, trummaskiner och annat kul med fler knappar och reglage än vad som finns i cockpit på senaste JAS-planet. Vidare fylls det på med Oliver Sims tidvis riktigt funkiga basslir, Romy Madley Crofts gitarriffande och självfallet även deras sång, både enskilt och i duettform.</p>
<figure id="attachment_17554" style="width: 618px" class="wp-caption aligncenter"><a href="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_4.jpg"><img class="size-large wp-image-17554" src="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_4-683x1024.jpg" alt="The xx live på Hovet i Stockholm den 8 februari 2017. Foto: Ernst Adamsson Borg." width="618" height="927" srcset="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_4-683x1024.jpg 683w, http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_4-200x300.jpg 200w, http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_4-768x1152.jpg 768w" sizes="(max-width: 618px) 100vw, 618px" /></a><figcaption class="wp-caption-text">The xx live på Hovet i Stockholm den 8 februari 2017. Foto: Ernst Adamsson Borg.</figcaption></figure>
<p>Det bjuds, som väntat, främst på material från det senast släppta mästerverket ”I See You”. Där ”A Violent Noise” tar sig in som en av mina favoriter. Men det mäktigaste var nog trots allt Crofts solonummer ”Performance”. Textmässigt en underbar sång och med ett nästan sårbart framförande tillsammans med Croft och hennes gitarr i centrum blir det fantastiskt. Vidare plockas några spår från föregående album upp, däribland debutplattans ”VCR” , vilken för mina tankar till 60-talets Velvet Underground, något som aldrig är fel. Extranumret ”Angels” från album nummer två är även den ett förträffligt spår om kärlek som står sig väl som avslutning.</p>
<figure id="attachment_17555" style="width: 618px" class="wp-caption aligncenter"><a href="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_5.jpg"><img class="size-large wp-image-17555" src="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_5-1024x683.jpg" alt="The xx live på Hovet i Stockholm den 8 februari 2017. Foto: Ernst Adamsson Borg." width="618" height="412" srcset="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_5-1024x683.jpg 1024w, http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_5-300x200.jpg 300w, http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_5-768x512.jpg 768w" sizes="(max-width: 618px) 100vw, 618px" /></a><figcaption class="wp-caption-text">The xx live på Hovet i Stockholm den 8 februari 2017. Foto: Ernst Adamsson Borg.</figcaption></figure>
<p>Att se The xx var en fullmatat vacker upplevelse. Snygg show (dock minuspoäng för att de bakre strålkastarna ibland blinkade i en fruktansvärd otakt, men det var nog mer ljusteknikernas fel än The xx), ett helgjutet framförande och en stor tumme upp till bandets beslut att tvinga oss journalister Swisha till UNHCR för att få se dem. Avslutningsvis får jag säga att det återigen står klart: det finns inget land i världen som kan producera så bra popband som England och det tackar jag för.</p>
<figure id="attachment_17556" style="width: 618px" class="wp-caption aligncenter"><a href="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_6.jpg"><img class="size-large wp-image-17556" src="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_6-1024x683.jpg" alt="The xx live på Hovet i Stockholm den 8 februari 2017. Foto: Ernst Adamsson Borg." width="618" height="412" srcset="http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_6-1024x683.jpg 1024w, http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_6-300x200.jpg 300w, http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_6-768x512.jpg 768w" sizes="(max-width: 618px) 100vw, 618px" /></a><figcaption class="wp-caption-text">The xx live på Hovet i Stockholm den 8 februari 2017. Foto: Ernst Adamsson Borg.</figcaption></figure>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Kommentarer</h3><p><fb:comments-count href=http://zeromagazine.nu/2017/02/09/xx-live-pa-hovet-den-8-februari-2017/></fb:comments-count> Kommentarer</p><div class="fb-comments" data-href="http://zeromagazine.nu/2017/02/09/xx-live-pa-hovet-den-8-februari-2017/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Dela</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://zeromagazine.nu/2017/02/09/xx-live-pa-hovet-den-8-februari-2017/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://zeromagazine.nu/2017/02/09/xx-live-pa-hovet-den-8-februari-2017/" data-text="The xx live på Hovet den 8 februari 2017" data-via="ZeroMagazine" data-lang="en">tweet</a></li>
						<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://zeromagazine.nu/2017/02/09/xx-live-pa-hovet-den-8-februari-2017/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://zeromagazine.nu/2017/02/09/xx-live-pa-hovet-den-8-februari-2017/&amp;media=http://www.zeromagazine.nu/wp-content/uploads/2017/02/the_xx_1-e1486664712343-660x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-02-09T19:32:29+00:00","datePublished":"2017-02-09T19:32:29+00:00","dateModified":"2017-02-09T19:32:29+00:00","headline":"The xx live p\u00e5 Hovet den 8 februari 2017","name":"The xx live p\u00e5 Hovet den 8 februari 2017","keywords":"The xx","url":"http:\/\/zeromagazine.nu\/2017\/02\/09\/xx-live-pa-hovet-den-8-februari-2017\/","description":"Gruppen \u00e4r nu, redan efter tre album, stabilt f\u00f6rankrade i havet av musik som popv\u00e4rlden utg\u00f6r. Att sl\u00e4ppa tre album \u00e4r ingen konst, men att sl\u00e4ppa tre album som alla kammar hem n\u00e4stan full pott av ty","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Zero Magazine","logo":{"@type":"ImageObject","url":"http:\/\/zeromagazine.nu\/wp-content\/uploads\/2015\/01\/zero_logo_retina.png"},"sameAs":["http:\/\/www.facebook.com\/zeromagazine","http:\/\/twitter.com\/zeromagazine","http:\/\/www.youtube.com\/user\/sparrgren"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/zeromagazine.nu\/2017\/02\/09\/xx-live-pa-hovet-den-8-februari-2017\/"},"author":{"@type":"Person","name":"Ernst Adamsson Borg","url":"http:\/\/zeromagazine.nu\/author\/ernst-adamsson-borg\/"},"articleSection":"Konsert,Recensioner,Slide","articleBody":"\r\n\r\nGruppen \u00e4r nu, redan efter tre album, stabilt f\u00f6rankrade i havet av musik som popv\u00e4rlden utg\u00f6r. Att sl\u00e4ppa tre album \u00e4r ingen konst, men att sl\u00e4ppa tre album som alla kammar hem n\u00e4stan full pott av tyckare i prominenta magasin v\u00e4rlden \u00f6ver \u00e4r n\u00e5got annat. Dessutom \u00e4r det inte bara tyckarna i magasinen som tycker om dem, deras fanskara har vuxit enormt i takt med albumsl\u00e4ppen. Vilket band? The xx. Onsdagen den 8\/2 var det dags f\u00f6r London-g\u00e4nget att inta Hovets scen och d\u00e4rmed \u00e4ven inviga deras nu startade v\u00e4rldsturn\u00e9 och jag, till min stora bel\u00e5tenhet, var d\u00e4r f\u00f6r att kolla in festen.\r\n\r\n\r\n\r\nThe xx st\u00e5r som ett av v\u00e4rldens just nu b\u00e4sta popband och de har inga sv\u00e5righeter att bevisa varf\u00f6r p\u00e5 Hovet denna kv\u00e4ll. Redan fr\u00e5n f\u00f6rsta l\u00e5ten, \u201dDangerous\u201d, m\u00e4rks det omg\u00e5ende att de lagt ner krut p\u00e5 b\u00e5de show och framf\u00f6rande. Jamie \u201dxx\u201d Smith st\u00e5r l\u00e4ngst bak och hamrar fram beats och slingor p\u00e5 vad som n\u00e4rmast kan beskrivas som en elektro-intresserad typs v\u00e5ta dr\u00f6m. Synthar, trummaskiner och annat kul med fler knappar och reglage \u00e4n vad som finns i cockpit p\u00e5 senaste JAS-planet. Vidare fylls det p\u00e5 med Oliver Sims tidvis riktigt funkiga basslir, Romy Madley Crofts gitarriffande och sj\u00e4lvfallet \u00e4ven deras s\u00e5ng, b\u00e5de enskilt och i duettform.\r\n\r\n\r\n\r\nDet bjuds, som v\u00e4ntat, fr\u00e4mst p\u00e5 material fr\u00e5n det senast sl\u00e4ppta m\u00e4sterverket \u201dI See You\u201d. D\u00e4r \u201dA Violent Noise\u201d tar sig in som en av mina favoriter. Men det m\u00e4ktigaste var nog trots allt Crofts solonummer \u201dPerformance\u201d. Textm\u00e4ssigt en underbar s\u00e5ng och med ett n\u00e4stan s\u00e5rbart framf\u00f6rande tillsammans med Croft och hennes gitarr i centrum blir det fantastiskt. Vidare plockas n\u00e5gra sp\u00e5r fr\u00e5n f\u00f6reg\u00e5ende album upp, d\u00e4ribland debutplattans \u201dVCR\u201d , vilken f\u00f6r mina tankar till 60-talets Velvet Underground, n\u00e5got som aldrig \u00e4r fel. Extranumret \u201dAngels\u201d fr\u00e5n album nummer tv\u00e5 \u00e4r \u00e4ven den ett f\u00f6rtr\u00e4ffligt sp\u00e5r om k\u00e4rlek som st\u00e5r sig v\u00e4l som avslutning.\r\n\r\n\r\n\r\nAtt se The xx var en fullmatat vacker upplevelse. Snygg show (dock minuspo\u00e4ng f\u00f6r att de bakre str\u00e5lkastarna ibland blinkade i en fruktansv\u00e4rd otakt, men det var nog mer ljusteknikernas fel \u00e4n The xx), ett helgjutet framf\u00f6rande och en stor tumme upp till bandets beslut att tvinga oss journalister Swisha till UNHCR f\u00f6r att f\u00e5 se dem. Avslutningsvis f\u00e5r jag s\u00e4ga att det \u00e5terigen st\u00e5r klart: det finns inget land i v\u00e4rlden som kan producera s\u00e5 bra popband som England och det tackar jag f\u00f6r.\r\n\r\n","image":{"@type":"ImageObject","url":"http:\/\/www.zeromagazine.nu\/wp-content\/uploads\/2017\/02\/the_xx_1-e1486664712343.jpg","width":4847,"height":2721}}</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>Om Ernst Adamsson Borg </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/b3dc7d0c9aa3d15a482417f62d9de44d?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b3dc7d0c9aa3d15a482417f62d9de44d?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Relaterade artiklar</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_thumb">
							
				<div class="post-thumbnail">
					<a href="http://zeromagazine.nu/2016/11/08/malmoduon-wy-tillbaka-med-mer-drompop/">
						<img width="272" height="125" src="http://www.zeromagazine.nu/wp-content/uploads/2016/09/Wy-2016-272x125.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Wy - 2016" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://zeromagazine.nu/2016/11/08/malmoduon-wy-tillbaka-med-mer-drompop/" rel="bookmark">Malmöduon Wy tillbaka med mer drömpop.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2016-11-08</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://zeromagazine.nu/2015/12/16/chvrches-m83-och-jamie-xx-till-way-out-west/">
						<img width="272" height="125" src="http://www.zeromagazine.nu/wp-content/uploads/2015/12/wayoutwest-272x125.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Way Out West 2016" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://zeromagazine.nu/2015/12/16/chvrches-m83-och-jamie-xx-till-way-out-west/" rel="bookmark">Chvrches, M83 och Jamie xx till Way Out West</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2015-12-16</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
	</div><!-- .content -->
<aside id="sidebar">
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Gilla oss på Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/zeromagazine&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-11" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Annons</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://open.spotify.com/album/2GcZjWq0nxV2zgbGJIZ6Mo"  >					<img src="http://www.zeromagazine.nu/wp-content/uploads/2017/01/julian-brandt-banner-1-2017.png" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-8" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Annons</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://www.bildelar24.com" target="_blank"><img src=" http://www.zeromagazine.nu/wp-content/uploads/2015/08/AD_bildelar24_300x250.gif" alt="Www.Bildelar24.Com" title="Köp förmånliga bildelar till din bil på denna webbplats" /></a>
			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Mest läst idag</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://zeromagazine.nu/2017/02/09/douglas-mccarthy-gastsjunger-hos-adult/">Douglas McCarthy gästsjunger hos Adult</a>
						</li>
					<li>
				<a href="http://zeromagazine.nu/2017/02/09/xx-live-pa-hovet-den-8-februari-2017/">The xx live på Hovet den 8 februari 2017</a>
						</li>
					<li>
				<a href="http://zeromagazine.nu/2017/02/09/retro-kid-slapper-den-stiliga-electronica-laten-jolene/">Retro Kid släpper den stiliga electronica-låten &#8221;Jolene&#8221;</a>
						</li>
					<li>
				<a href="http://zeromagazine.nu/2017/02/09/capyac-ger-stark-danskansla-klubbarna-bubblegum/">Capyac ger stark danskänsla för klubbarna i &#8221;Bubblegum&#8221;</a>
						</li>
					<li>
				<a href="http://zeromagazine.nu/2017/02/08/nick-cave-till-sverige/">Nick Cave till Sverige</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><img style="width: 180px" src="http://www.zeromagazine.nu/wp-content/uploads/2015/01/Zero_Logo_White1.png"/></p>
<p><b>Zero Music Magazine</b><br />
Box 2002<br />
403 11 Göteborg, </p>
<p><b>Chefredaktör:</b> Jon Josefsson<br />
<b>Ansvarig utgivare:</b> Petter Jahnstedt</p>
<p><b>Ägare:</b>1974 SWEDEN<br />
<b>Org.nr:</b> 969652-2573<br />
<b>ISSN:</b> 1404-4765</p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-4" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><b>Annonsera</b><br />
För annonsörer<br />
Advertisement, info in English</p>
<p><b>Historia</b><br />
Om Zero Music Magazine</p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-5" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><b>Följ oss</b><br />
<a href="http://www.facebook.com/ZeroMagazine">Facebook</a><br />
<a href="http://www.twitter.com/ZeroMagazine">Twitter</a></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://zeromagazine.nu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/zeromagazine" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/zeromagazine" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="http://www.youtube.com/user/sparrgren" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			1974 SWEDEN © Copyright 2017, All Rights Reserved | Designed by ALES MEDIA		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- MASTER TAG --> 
<script src="https://vice-publishers-cdn.vice.com/DK/live/zeromagazine.nu.js" async="async"></script>
<!-- End: MASTER TAG -->

<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.zeromagazine.nu\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Inga tr\u00e4ffar","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.zeromagazine.nu/wp-content/themes/sahifa/js/search.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&appId=165782526765695&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>